Plastikscheibe für Bremspedal

thai-tiger's picture

Hallo zusammen,

 

1 Tag nach dem Kauf habe ich diese Plastikscheibe auf dem Fußboden unterm Gaspedal gefunden.

 

 

Nun, ich wußte nicht wofür es ist und dachte irgendwann werde ich doch merken.

Heute habe ich unten sämtliche Kabel untersucht, da aus den Lautsprechern ab und zu Störgeräusche kommen.

 

Als ich das Pedal sah, sehe ich dass die andere Hälfte der Scheibe am Gestänge des Pedals steckt. Und jetzt weiß ich warum das Pedal seitlich hin und her wackelt und beim Bremsen klappert.

 

Meine Frage, hat jemand 2 solche Scheiben rum liegen?

 

PS: Vielleicht kann mir jemand sagen woher die Rauschgeräusche kommen. Ich habe das Radio komplett abgeklemmt, auch den Lautsprecherstecker und trotzdem kommen diese Geräusche. Da ich Probleme mit dem Hören habe, kann ich nicht so genau erklären. Ich müsste mal einen Guthörigen mitnehmen.

 

Danke!

 

thai-tiger's picture
Micha 
(Details einer Visitenkarte sehen nur angemeldete Benutzer!)

Christoph's picture

Moin Micha,

 

wenn ich es richtig verstehe kommen das Rauschen nicht aus dem Lautsprecher?

 

Denn Du hast ja den Leutsprecher abgeklemmt.

 

Ich erlebe es so, daß die Belüftung in manchen Betriebsstellungen stark rauscht,

besonders, wenn zusätzlich ein Seitenfenster, oder das Schiebedach geöffnet ist.

 

Ich habe es auch schon erlebt, daß der Deckel unter dem Schalthebel locker ist,

und es dann dort zieht und in wenig rauscht. Man kommt an die Befestigungsschrauben

heran indem man die Gummimanschette unten am Schaltehebel anhebt.

 

Gruß, Christoph

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

thai-tiger's picture

Hallo Christoph,

 

Luftgeräusche sind es keines.

 

Ich bin grad am Kabel untersuchen, habe die Ablage abgebaut und fand noch 2 zusätzliche Kabel die in dieA-Säule gesteckt wurden. Dort ist ein großes Loch, wo man auch die Antenne sieht. Evt. wurde da ein Antennenverstärker eingabut, ich weiß es noch nicht. Ich muss mir erst mal einen kleinen Spiegel besorgen, da ich nicht 100% reinschauen kann.

Im Übrigen liegen dort noch andere Kabels, die nicht zum Ro gehören, bzw. sind das keine Original Kabel. 2 Kabel gehen nach hinten ins Kofferaum für Bremslicht und Heckscheibenheizung. Warum das Originalkabel nicht weiter genutzt wurde muss ich noch mittels Prüflampe prüfen.

 

Hier am Bremslichtschalter wurde das Originalkabel abgezogen und ein rotes Kabel angeschlossen.....

 

 

....dieses führt dann unter Beifahrerteppich nach hinten bis zum Kofferraum.

 

 

Das braune Kabel kommt vom Heckscheibenheizungsschalter und geht ebenfalls nach hinten. Irgendwie kapiere ich nicht, wieso man braunes Kabel für Plus nimmt.

 

Ich werde die ganzen Strippen erst mal rausreissen und wieder so in Ordnung bringen wie es sich gehört.

 

Ich habe den Verdacht, dass irgendetwas der Radioanlage stört. Desweiteren werde ich sicherheitshalber den Entstörkondensator an der Lima austauschen.

 

Eigentlich bin ich hier offtopic, denn in diesem Thread geht es um die Scheibe für Bremspedal. Sorry @Mod

Gruß, Micha

________

 

thai-tiger's picture

Nachdem ich heute Probefahrt gemacht habe, konnte ich kein Nebengeräusch mehr feststellen. Ursache war diese lose Plusklemme

 

 

Möglicherweise kamen die Geräusche nicht aus dem Lautsprecher, sondern die Relais haben gerattert.

Ich habe eine neue normale Klemme besorgt und eingebaut. Masseband ebenfalls neu. Dann habe ich, wie schon oben beschrieben sämtliche Kabel unterm Amaturenbrett richtig verlegt und Antenne ereuert. Alles ist wieder gut

Gruß, Micha

________

 

Moin,Spannung von der Lima ist unsauber und braucht die Batterie als Puffer,sonst brummt es. Ich habe auch schon einen glühenden Gaszug aufgrund oxidierter Motormasse gesehen.... Grüsse

Ro80 und Suzuki RE5 in Braunschweig

thai-tiger's picture

Oggy wrote:
Moin,Spannung von der Lima ist unsauber und braucht die Batterie als Puffer,sonst brummt es.

 

Kannst Du das mal näher erläutern? 

 

Die Lima wurde vom Vorbesitzer erneuert bevor ich den Ro gekauft habe.

Gruß, Micha

________

 

Moin,die Lima liefert ja keine saubere Gleichspannung, das schwingt etwas. Grüsse

Ro80 und Suzuki RE5 in Braunschweig

thai-tiger's picture

Gibst Du mir mal Deine eMailadresse? Oder schreib an mich, dann hab ich diese.

Gruß, Micha

________

 

Matthias vom Bodensee's picture

Irgendwie kapiere ich nicht, wieso man braunes Kabel für Plus nimmt.

 

Ohje, Micha....! Ich kann Dir da ein Liedchen singen. An meinem tibetorangenen waren alle möglichen Kabel verbaut. Das Pluskabel der Nebelschlußleuchte hing irgendwo lose im Kofferraum rum ohne Absicherung, am Sicherungskasten hinterm Handschuhfach waren 2-3 Sicherungen mit Klingeldraht überbrückt und an anderer Stelle wurde wohl mangels Material kurzerhand ein 230V Kabel verlegt. Mich wundert bis heute noch, dass die Kiste nie abgefackelt ist!

 

In meinem Beruf hab ich schon ähnliches gesehen. LED-Tagfahrtlicht nachgerüstet aber dadurch, dass die Bordelektronik dann durch den kleineren Widerstand einen Fehler setzt wurden die Nebelscheinwerferbirnen mit losen kabel einfach in Reihe zwischen geschaltet und in Plastik-Hipp-Gläschen gesteckt und mit Gewebeband verklebt.

Und dann wunderte sich der Kunde irgendwann mal, dass es immer so verschmort riecht wenn er das Fahrzeug aufschließt bzw abschließt. Durch die "Coming-Home-Funktion" die bei der Verriegelung des Fahrzeug die Nebelscheinwerfer ansteuert fingen die heißen Birnen irgendwann an sich durch das Plastikglas zu "arbeiten".

 

Also auch heute noch wird gepfuscht. Da ist das braune Pluskabel noch harmlos.

 

Vllt gibt es aber auch die ganz einfache logische Erklärung: Das Kabel wurde von einem verlegt der rot/grün-blind ist. Farbenblinde sehen rot- und grüntöne dann nur in brauntönen.

Nichtsdestotrotz hast Du ja den Fehler in der Elektrik schließlich doch noch gefunden!

 

schöne Grüße

Matthias

Joachim Voss's picture

 

Hallo Micha.

 

Die Scheibe gehört zum Gaspedal ,siehe Bildnummer 20a (481721545)

 

                                          

thai-tiger's picture

Hallo Joachim,

 

kannst Du mir dieses Bild vergrößert oder in Originalgröße zuschicken? Hier kann man leider kaum was erkennen.

 

Danke!

 

thai-tiger's picture
Micha 
(Details einer Visitenkarte sehen nur angemeldete Benutzer!)

Gruß, Micha

________

 

Christian von Klösterlein's picture

Micha,

einfach im Ersatzteilkatalog nachsehen.

Hast Du doch?

Sonst beim Club bestellen. Hier: http://www.ro80club.org/clubservice/clubshop

 

 

Mein Motto: Original ist schön, man muß es aber nicht übertreiben

 

Christian von Klösterlein

- Ro 80 Club International -

Internationale Kontakte

 

thai-tiger's picture

Danke Christian, werde ich tun wenn Tipp und Tricks wieder auf Lager ist.

Gruß, Micha

________

 

thai-tiger's picture

Danke an Joachim für die PDF-Datei.

 

 

Da die andere Hälfte der Scheibe noch drin steckt, und zwar in der Achse vom Bremspedal, kann Scheibe nicht vom Gaspedal sein.

 

Es ist die 7a.

Gruß, Micha

________

 

Webmaster's picture

Ersatzteilkatalog gibt es hier doch für Mtgl. online!!

Euer Webmaster

thai-tiger's picture

Danke, dort ist das Teil mit der Teilkenummer 3804934901/100 nicht aufgelistet.

Gruß, Micha

________

 

ingbw's picture

thai-tiger wrote:

Danke, dort ist das Teil mit der Teilkenummer 3804934901/100 nicht aufgelistet.

Dann schau mal in Gruppe 49, Seite 104, da ist das Teil gelistet!!!!!

Unser Webmaster meint den Ersatzteilkatalog und nicht die Liste der im Clublager verfügbaren Ersatzteile!

Also Augen auf bei der Ersatzteilsuche  ;-)

 

Gruß aus Solingen

 

 

 

___________________________________________________

noli turbare circulos meos (Archimedes)