Neuer Motor verliert dramatisch viel Öl ./ Thema erledigt;: Falsche Dichtung verwendet

malachit's picture
in

Über den Winter habe ich mir in der Werkstatt  einen neuen Motor einbauen lassen. Den Motor habe ich mir schon mal vor ca. 10 Jahren neu aufbauen lassen. (neue Trochoiden, Dichtleisten, Lager, etc.)

Der Motor sprang sofort an, aber drückt nach einer Sekunde schon sehr viel Öl am Flansch vorne wo der Ölfilter angeschraubt ist. Sofort Motor abgeschaltet, der Ölsee wurde aber noch größer, da es immer noch nachtropfte.

NachAbbau des Olfilterflansches konnte man keine mögliche Defekte erkennen, also neue Dichtung und O-Ring und wieder angebaut. Diesmal nur mit Anlasser georgelt, aber auch danach drückte es wieder viel Öl raus.

 

Nun ist guter Rat gefragt: Was könnte die Ursache sein??

Können die Exenterwellenlager falsch eingebaut sein oder die Kolbenlager, so dass evtl. eine Ölbohrung dicht ist und sich ein so großer Druck aufbaut, der das Öl am Flansch zum durchblasen bringt??

Kann der Ölkühler verstopft sein?

Oder ist wirklich der Flansch verzogen oder defekt oder die Auflagefläche vom Vorderteil verzogen??

Ich verstehe aber diesen starken Druck nicht, da das Überdruckventil im Flansch doch dafür  sorgt, das bei Verstopfung das Öl direkt in die Ölwanne zurückbefördert wird. Das Überdruckventil lässt sich auch relativ leicht eindrücken bzw. bewegen und ist sauber.

Der Ölfilter wurde auch schon gewechselt, aber das Ergebnis war das gleiche.

Kann sich wirklich so ein starker Öldruck aufbauen, der das Öl zum Durchblasen bringt oder ist es doch nur eine Undichtigkeit am Flansch???

 

Die beiden Fotos zeigen den Flansch. An der rot markierten Stelle ist der vermutliche Ölaustritt

 

Ich bin ratlos.

 

***** Habe mir noch einmal genau die Dichtung angesehen. Mir scheint, die passt nicht zum Flansch. Da wo unten links die verschlussschraube des Überdruckventils ist, hat die Dichtuing garkeine Überdeckung und an einigen anderen stellen auch...

Gibt es verschiedene Dichtungen oder Flansche..???

 

 

Thema ist wohl erledigt: Es wurde eine falsche Dichtung verwendet.

 

Habe aber schon eine neue Dichtung bekommen die passt ganz anders und die wird dann nächste Woche eingebaut.

 

man.. bin ich froh, daß es nur daran gelegen hat !!!

 

Danke für die flotten Antworten

Wir bitten um Verständnis, dass der vollständige Text dieses Artikels ausschließlich unseren Clubmitgliedern zugänglich ist!

Andreas Bertsch's picture

Hallo

da wurde die Dichtung für den Ölfilterhalter alte Ausführung verwendet, es gibt auch eine Dichtung neue Ausführung bei der das Überdruckventil im Ölfiltergehäuse sitzt so wie bei deinem. Neue Dichtung solltest du beim Club bekommen, ansonsten melde dich bei mir dann kann ich dir eine schicken.

Gruß

Andreas