Isolator an den Zündkerzen abgeplatzt!

tikdenro80's picture

Hallo Ro 80 Gemeinde.

Wollte heute früh meinen RO wie gewohnt starten. Sprang jedoch nicht mehr an. Bis gestern einwandfrei gelaufen.

Als ich dann als erstes mal die Zündkerzen raus schraubte sah ich dass an beiden Kerzen die Isolatoren abgeplatzt waren!

Habe ich vorher noch nie gesehen.

Neue Kerzen rein und er läuft wieder!

Kann mir jemand sagen was denn da die Ursache ist?

Schon mal vielen Dank an alle.

Viele rotierende Grüße

Hubert

Wir bitten um Verständnis, dass der vollständige Text dieses Artikels ausschließlich unseren Clubmitgliedern zugänglich ist!

Ralf's picture

Kommt schon vor, dass ein Isolator einen Riss bekommt. Auch ohne mech. Einwirkung.

Sehr gut möglich, dass das bei trockenem Wetter und sauberen Elektroden schon eine ganze Weile symptomlos war. Solange an den Elektroden der Luftspalt kleiner ist als an dem Riss im Isolator, und solange die Elektroden nicht durch Öl und Ruß isoliert sind, springt der Funke trotzdem dort über.

Warum das an beiden Kerzen gleichzeitig aufgetreten ist, weiß ich auch nicht. Vorschädigung, Kerzenschlüssel ungünstig?

 

Guido's picture

Zündkerzen werden oftmals zu stark qangezogen.

Bei den Verspannungen, gibt es kleine Risse im Isolator. Das fällt dann erst auf, wenn es nicht mehr funktioniert oder beim Rausschrauben bröselt.

Drehmomentschlüssel ist Pflicht! 

 

Es muß nicht alles original sein !

ingbw's picture

Kann bei den Kerzen schon mal passieren, speziell bei älteren. Kerzenschlüssel mit zuviel Spiel, Kerzenschlüssel schräg angesetzt, Kerzen zu fest angeknallt? Ist mir beim Reinschrauben auch schon passiert, kompletter Isolator abgebrochen, weil ich den Kerzenschlüssel zu stark verkantet habe. Gute Schlüssel haben innen einen Gummiring.

Verwendest Du geschirmte oder ungeschirmte Stecker? Die geschirmten sitzen auf dem Kerzensechskant relativ fest. Bei den ungeschirmten besteht die Gefahr, durch Druck den Isolator zu beschädigen, u.U. komplett abzubrechen.

 

Joachim

 

___________________________________________________

noli turbare circulos meos (Archimedes)

tikdenro80's picture

Gehe dann davon aus dass meine ungeschirmt sind! Die sitzen auf alle Fälle nicht auf dem Sechskant, sind biegsam, kurz vor dem Sechskant zu Ende und in blauer Farbe ausgeführt. Sieht nach Gummi aus.

Habe die Kerzen jetzt exakt nach Drehmomentvorgabe angezogen. Als gutes Zeichen werte ich auf alle Fälle dass niemand als mögliche Fehlerursache einen zu heißen Motor angibt.

Danke für die Kommentare.

Hubert