Kupplung zieht nicht ganz an

Erstmal ein Hallo mein Name ist Sebastian, bin 28 Jahre Alt und seit Freitag abend ein stolzer Besitzer eines RO 80. Der Wagen hat 57.000 Km Bj 74 Grün metallic alle Papiere dabei sogar mit Garantieheft. Er wurde vor 15 Jahren Kpl neu Restauriert  und seit der Restaurierung nicht mehr gefahren weil der Besitzer durch einen Unfall Verstarb.Jetzt habe ich aber ein Problem mit der Kupplung. Vielleicht könnt ihr mir ja weiterhelfen, und zwar zieht die Kupplung  30 mm an beim Motorstart aber die Gänge gehen trotzdem nicht rein. Wenn man den restlichen weg des Zylinders anzeiht kann man die Gänge einlegen. Die Unterdruckpumpe zischt die Ansteuerung funktioniert auch. Es geht eben nur der Restlichte weg ab den der Zylinder zurücklegen sollte. Vielleicht kann mir jemand bei diesem Problem helfen.Vielen Dank im vorraus Sebastian

Wir bitten um Verständnis, dass der vollständige Text dieses Artikels ausschließlich unseren Clubmitgliedern zugänglich ist!

david's picture

Hotrod wrote:

Die Unterdruckpumpe zischt

 

Hallo Sebastian,

zischen sollte es nirgends! Da dürfte etwas undicht sein und daher der Unterdruck nicht für den ganzen Kupplungsweg reichen. Wahrscheinlich die Schläuche wenn die alt sind, oder eine Schelle locker oder der Unterdruckbehälter ...

 

Viele Grüße

david

---

1975 aquablau

Sorry hab es falsch formuliert es zischt nur wenn ich den Schlauch von der unterdruckpumpe abziehe

 

 

Hallo Hotrod,

mir fallen da noch mehrere Möglichkeiten ein. Selbstverständlich müssen alle Anschlüsse dicht sein. Die Vakuumpumpe muß genügend Unterdruck aufbauen. Man kann das vernünftig nur mit einem Unterdruckmanometer messen. Man kann aber auch folgendes machen: Den Motor im Stand ca. 3-4 min. laufen lassen. dann bei laufenden Motor innerhalb von ca. 20-30 sek. ca. 10 mal die Kupplung betätigen. Nur den Schalthebelknopf bewegen, sonst nichts. Eine zweite Person muß während dieses Vorganges den Kupplungshebel beobachten.Der Kupplungshebel muß dann immer den gleich langen Weg zurück legen. Wenn der Weg des Hebels nach 6-8 Betätigungen kürzer wird baut die Vakuumpmpe nicht genügend Unterdruck auf. Im normalen Fahrbetrieb merkt man das oft garnicht das die Vakuumpmpe nicht einwandfrei funktioniert.Dann ist da noch die Membrame des Servomotors. Auch die kann porös sein oder ein loch haben.

Test? na ja.Ich ziehe den Unterdruckschlauch am Servomotor ab und stecke einen längeren Schlauch auf. Jetzt sauge ich mit dem Mund soviel Unterdruck wie ich kann und verschließe den Schlauch mit der Zunge. Wenn sich die Zunge nach kurzer Ziet von selbst vom Schlauch löst ist die Membrame defekt. Es kann aber auch noch die Lagerung des Kupplungshebels schwergängig sein. Wenn das der Fall sein sollte wirds kompliziert. an so einen Fall hatte NSU wohl nicht gedacht. Nach abnehmen des Abdeckblechs am Getriebegehäuse sieht man den Lagerbolzen. oberen Sprengring abnehmen und Lagerbolzen nach unten austreiben. mit etwas Glück fällt der Bolzen zu Boden, sonst verfängt er sich irgendwo zwischen Getriebegehäuse und Bremsscheibe. Lagerbolzen gründlich reinigen. Drahtbürste oder besser noch Läppleinen. Versuchen auch die Bohrung im Kupplungshebel zu reinigen und zu Fetten. Lagerbolzen einfetten. Der Lagerbolzen lässt sich von unten nicht  mehr in die Bohrung einsetzen. Den normal unbedingt nötigen Sprengring unten kann man überhaupt nicht mehr aufsetzen. Deshalb setze ich ihn mit aufgesetzten Sprengring von oben ein. Direkt über den Lagerbolzen bohre ich dann ein 4,2 mm Loch, in das ich ein 5 mm gewinde schneide. Eine 30 mm lange 5 mm  Schraube mit Kontermutter über den Lagerbolzen in das Getriebegehäuse gedreht sichert dann den Lagerbolzen  am herauswandern nach oben.

Oh je, so viel wollte ich garnicht schreiben , aber vieleicht hilft es.

MFG:  KTM

Holger's picture

Vielleicht gibt es auch in unserem alten Thread noch Hinweise.

http://www.ro80club.de/oldold_forum/messages_04-07/4114.html

Gruß

Holger

Entschuldigt bitte meine dummen Fragen aber als Servomotor wird der Zylinder der die Kupplung betätigt bezeichnet oder? Gruss Sebastian

Andreas Meyer's picture

Hallo Sebastian,

 

ja, genau.

 

Habe gesehen, dass du direkt in meiner Nähe wohnst. Wenn du möchtest, schau ich mal vorbei und wir gehen zusammen alles systematisch durch. Kannst dich melden unter andreas.meyer (@) ro80club.org

 

Rotierende Grüße

Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Hallo erstmal vielen Dank für dein Angebot ist sehr nett würde ich auch gerne darauf zuück kommen wenn der Fehler noch da ist. Aber ich denke, ich habe den Fehler dank eurer Hilfe gefunden denn der Servomotor lässt ganz langsam nach, wenn ich den mit dem Schlauch unterdruck erzeuge und mit der Zunge verschliesse. Jetzt geht aber die Fragerei schon wieder weiter wo bekomme ich solch eine Manschette oder einen Zylinder? Vielen Dank im vorraus Sebastian

Andreas Meyer's picture

Hallo Sebastian,

 

im Clublager gibts funktionsfähige gebrauchte. Vielleicht hab ich auch noch einen im Keller, muss ich schauen, bin letztes Jahr erst hier her gezogen und habe noch nicht alle Teile hier.

Oft geht der Servomotor eigentlich nicht kaputt. Du bist aber sicher, dass es nicht am Schlauch liegt?

 

Rotierende Grüße

Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

W-2000's picture

Hallo, ich möchte mich erst mal vorstellen. Mein Name ist Albrecht Leppert und ich bin seit August 2012 mehr oder weniger stolzer Besitzer eines 1977er RO 80.

Letzte Woche habe ich einen Servomotor mit undichter Membran zerlegt. Dazu habe ich den gebördelten Verschlussring zerstört. Auf der Membran ist der Hersteller Effbe  eingeprägt.

Wenn man solch eine Membran bekäme und man an Stelle des gebördelten Verschlussringes einen passenden verschraubten Ring, wie er bei Druckluftbremszylindern eingesetzt wird, finden würde wäre eine Reparatur recht einfach.

Leider gibt es diese Teile nicht an jeder Sraßenecke.

Viele Grüße Albrecht

 

http://www.effbe-diaphragm.com/de/

 

Andreas Bertsch's picture

Hallo Albrecht

Neue Membranen hätte ich, aber der Außenring fehlt noch. Wenn da jemand etwas weiß wie man die beiden Deckel wieder zusammenfügen kann, wäre das sehr hilfreich.

 

Gruß Andreas

Christoph's picture

Andreas Bertsch wrote:

Hallo Albrecht

Neue Membranen hätte ich, aber der Außenring fehlt noch. Wenn da jemand etwas weiß wie man die beiden Deckel wieder zusammenfügen kann, wäre das sehr hilfreich.

 

Gruß Andreas

 

 

Hallo Andreas,

 

wo hast Du denn passende Membranen aufgetrieben? Kann man die bei Dir kaufen?

 

hier: http://www.vag24.de/epages/61870722.sf/de_DE/?ObjectPath=/Shops/61870722/Products/ccc_113142055rep

 

gibt es einen Reparatursatz für den Servomotor am VW-Käfer, leider ist der Durchmesser der Membrane einen knappen Zentimeter zu klein für "unseren" Servo. Ich hatte mal testweise einen Satz bestellt und mußte ihn dann leider wieder retour gehen lassen, da er nicht passte.

 

Diesen Tipp habe ich bekommen, da gibt es passende Rohrklemmen:

 

http://www.normagroup.com/kunden/norma/ttw.nsf/res/NORMACONNECT%20V%20Automobil%20de.pdf/[/url]$file/NORMACONNECT%20V%20Automobil%202007%20%20de.pdf

 

 

 

Gruß, Christoph

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

So habe den Fehler gefunden es was sehr einfach, denn es waren wirklich nur die Unterdruckschläuche. 

Aber jetzt dreh ich dann durch, jetzt funktioniert die Kupplung aber bei der ersten Probefahrt das nächste Problem. Der RO geht nach ca 500 Meter einfach aus und beschleunigt nicht sauber. Gruss Sebastian

Andreas Meyer's picture

Das ist doch kein Grund, durchzudrehen... Wenn das Auto 15 Jahre gestanden ist, was hast du erwartet? Das wird mit Sicherheit nicht der letzte Fehler sein.

 

Doch nun zum Fehler...

Erstmal ist festzustellen, ob der aufgrund von Spritmangel ausgeht oder wegen fehlendem Zündfunken. Das musst erstmal feststellen... Wenn er ausgeht, springt er dann direkt wieder an, wenn du ihn neu startest oder nicht?

 

Und wie gesagt, mein Angebot steht... Das ist sicher einfacher, als Ferndiagnose...

 

Rotierende Grüße

Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

ingbw's picture

Hallo Sebastian,

 

im Forum findest jede Menge Hinweise, welche Macken nach längerem Stillstand auftreten. Prüf mal, ob genug Benzin kommt. Bei mir war nach 20 Jahren Stillstand das Tankauslaufröhrchen zugerostet.

 

Gruß Joachim

___________________________________________________

noli turbare circulos meos (Archimedes)

Ja ihr habt ja recht aber ich hab mich auf die erste Fahrt schon so gefreut. Ja er spingt danach gleich wieder an. Bezin ist genug drin. Bau heut mal die Kerzen aus und schau den Kraftstofffilter an. Wenn ich es nichts finde würde ich gerne auf dein Angebot zurückkommen.

Andreas Meyer's picture

Verkaufst ihn schon wieder?

 

http://www.ebay.de/itm/NSU-RO-80-57-000-KM-/111027503924?pt=Automobile&h...

 

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

Ja ich hab ihn inseriert, da ich mich so geärgert habe bei der letzten Probefahrt das war aber eine Kurzschlussentscheidung die ich jetzt bereue. Denn ich bin gestern auch noch ne runde gefahren da ging er wieder problemlos. Ich hoffe er wird nicht verkauft, da ich das alles dann angehen werde mich eurer Hilfe wenn ich noch mit der rechnen kann.Vielen Dank Sebastian

Andreas Meyer's picture

Habe ja gesagt, ich helfe gerne. Dabei bleibe ich auch.

 

Bei einem Auto (und völlig egal, was für ein Auto), dass so lange stand, kann man nicht erwarten, dass alles auf anhieb läuft. Und, ein Blick in den Motorraum offenbart es sofort, an der Technik wurde scheinbar auch vor 15 Jahren nichts gemacht... Da muss man einfach einmal durch. Und man sollte sich vorher überlegen, ob man es einmal richtig macht und dann ein absolut zuverlässiges Auto hat, oder ob man immer nur das nötigste macht. Bei letzterem muss man aber auch damit rechnen, dass öfter mal Probleme auftreten.

 

Bei der Bremse sollte man kein Risiko eingehen und man sollte die Bremsanlage einmal KOMPLETT überholen, d.h. alle Sättel überholen, alle Schläuche und den Hauptbremszylinder erneuern.

 

Rotierende Grüße
Andreas

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik