Motor startet kalt als auch warm schlecht

in

Hallo alle zusammen,

 

ich habe das Problem das mein Motor egal ob warm oder kalt schlecht anspringt.

Der Motor wurde vor vielen Jahren von Fa. Bucholz überholt und hat jetzt ca. 25tkm gelaufen.

Da er sonst normal läuft, auch nie beim Gang einlegen ausgeht, glaube ich nicht das es an der Kompression liegt.

Habe leider kein Kompressionsmessgerät. Was auffällig ist, die Drehzahl des Anlasser schwankt beim starten, wird schneller und dann wieder langsamer. Die Starterbatterie ist in Ordnung. Man hört dann auch nicht dieses übliche Zündgeräusch als wenn er starten wollte.

Wo fange ich am besten an zu Suchen? Benzin, Zündung oder doch Kompression?

 

Viele Grüße

 

Benjamin

Hallo Benjamin
Ich würde zuerst einen anderen Anlasser probieren.
Anlasser und Kompressionstester hätte ich da.
Jörg

staiger's picture

Ich würde mal die Masseverbindungen prüfen. Hilfsweise mal ein Starterkabel als zusätzliche Masseleitung vom Getriebegehäuse zum Minuspol.

Andreas Meyer's picture

Hallo,

 

wenn die Anlasserdrehzahl schwankt, ist das definitiv ein Strom-Problem. Ich würde auch erstmal sämtliche Massekabel prüfen, aber es kann genauso am Plus-Kabel liegen, dass vom Pluspol der Batterie direkt zum Anlasser geht, dieses Problem hatte ich auch schon einmal.

 

Wenn das alles nicht hilft...

- Stecker an der LiMa bzw. LiMa Regler auf Korrosion begutachten

- Zündschlosskontaktplatte könnte auch ein Problem haben

 

Rotierende Grüße
Andreas

 

 

Andreas Meyer, 2. Vorsitzender, Ro 80 Club International e.V. - Verein für Kreiskolbentechnik

BW1980's picture

Hallo,

 

ich würde folgender maßen vorgehen.

GUTES Starthilfekabel von Motor MINUS 31(Motorgehäuse oder Getriebegehäuse) an Minus 31 Batterie. 

Starten und prüfen ob es besser wird.

Nein....

Gutes Starthilfekabel von Klemme 30 Anlasser (dickes Kabel an Magnetschalter) zur Batterie 30 Pluspol.

Starten und prüfen ob es besser wird.

 

Als nächtes vielleich noch den Anlasser direkt bestromen. Klemme 50 (Steuerstrom Anlasser Dünnes Kabel am Magnetschalter) mit Kabelbrücke an Klemme 30.

Bei allen Prüfungen daran denken das du unabgesichert arbeitetes...Strom bei Kurzschluss bis zu 1000A, im Minus wie Plusbereich. Am besten 2. Mann (oder Frau)

 

Ist bei keinem der Punkte eine Besserung dann Anlasser ausbauen und zerlegen. Anker, Kollektor und Kohlen prüfen.

Der kohlenträger ist durch kleine Schrauben am Gehäuse befestigt. Haben sich die Schrauben im laufe der Zeit gelöst (gelockert) haben wir eine schlechte Masseverbindung. Alles reinigen. 

 

Oder in guten Boschdienst bringen und dort auf Anlasserprüfstand überprüfen lassen.

 

Oder wie gesagt Anlasser Probeweise Tauschen

 

Gruss Holger

Hallo alle zusammen,

 

vielen Dank schon einmal für die vielen Tips.

Ich werde die alle dieses WE einmal prüfen und probieren.

In meinem Ersatzteilelager habe ich auch noch einen neuen Anlasser gefunden.

Ich habe mir schon einmal den Verteiler angesehen, er sieht ziemlich verschließen aus.

Vielleicht ist es auch der, gibt es den noch als Ersatzteil oder sollte man gleich auf eine elektronische Zündung umbauen?

Letzte Frage, welche Auswirkung hätte eine defekte Bezinpumpe oder eine Bezinpumpe mit nicht ausreichender Förderleistung?

 

Viele Grüße

 

Benjamin

Christian von Klösterlein's picture

Benjamin Zirbus wrote:

... oder sollte man gleich auf eine elektronische Zündung umbauen?

Benjamin

 

Bevor ich etwas verändere würde ich erstmal probieren den heutigen Fehler zu lokalisieren und zu beheben.

 

Mein Motto: Original ist schön, man muß es aber nicht übertreiben

 

Christian von Klösterlein

- Ro 80 Club International -

Internationale Kontakte

 

Hallo alle zusammen,

ich gehe davon aus das es am der Masserverbindung liegt.

Wenn ich den Motor direkt mit dem Minuspol der Batterie verbinde startet er deutlich besser.

Aber noch nicht ganz so wie früher.

Ich werde erst einmal alle Masse Punkte reinigen und ggf. die Massekabel ersetzen.

 

Frage zum Zündverteiler, reicht es wenn ich die Kontakte erst einmal leicht anschleife um eine Verbesserung zu erreichen?

 

Viele Grüße

 

Benjamin

BW1980's picture

Hallo, ich würde nicht anschleifen...mach den Kontakt neu und gut, ist 5min arbeit...

Hallo, 

 

nach dem alle Massekabel neu sind und ich zusätzlich noch den Anlasser getauscht habe, startet er wieder einwandfrei in jeder Lebenslage! :-) 

Heute habe ich noch den Verteilerfinger und die Verteilerkappe getauscht. Habe das Gefühl das er jetzt nicht mehr so rund läuft. Ev. Prüfe ich einmal die EInstellung der Zündung!

 

Viele Grüße 

 

Benjamin