Rückwärtsgang

Servus 

habe gerade meine erste Fahrt mit dem RO 80 hinter mir. 

Beeindruckend - läuft echt komfortabel und ruhig ( auch im Vergleich zu den bekannten Vorbildern M30 von BMW) 

Aber 

Ich konnte den Rückwärtsgang nicht mehr einlegen, kann zwar den Ganghebel in die Kulisseen bewegen, aber das Auto bewegt sich nicht. 

Der erste Ganag läßt sich einlegen, aber es geht nur ruppig voran. 

Wo sollte ich suchen? 

Gruß 

HP

Was heißt "nicht mehr"? Ab einem bestimmten Zeitpunkt war Schluss, aber erst ging es?

Merke: Hubraum ist durch nichts zu ersetzen, außer durch Kammervolumen!

Nach der Überleiferungsfahrt durch den Vorbesitzer habe ich auf dem Hof noch das Auto bewegen (vorwärts und rückwärts) bewegen können. Dann waren zur TÜV Vorbereitung noch Arbeiten in der Werkstatt notwendig und als ich das Auto dann bei einer Probefahrt bewegt habe ging der Rückwartsgang trotz mehrfacher Prozeduren (mit komplett Ausschalten) nichts mehr. 

 

Bild von Bernd.H

Was bedeutet bitte " es geht nur ruppig voran"? Läuft der Motor nicht richtig kuppelt er nicht richtig ein oder wie muss ich mir das vorstellen? Kannst du das mal bitte näher beschreiben?

 

Grüße

 

Bernd

Bild von Christian von Klösterlein

 

Das mit dem R-Gang ist ein bekanntes Problem. Anfänger kommen nur allzuleicht in die Park-Position, wenn sie den Schalthebel nicht nur nach 'vorne-oben' schieben sondern auch nach links ziehen.

Einfachste Lösung:           

In den ersten Gang schalten und von dort aus zügig nach vorne in den R-Gang.

 

 Original ist schön, man muß es aber nicht übertreiben

Das habe ich auch versucht, aber es klappt nicht. 

Wurde auch von der Werkstatt versucht. 

Bild von Bernd.H

Eventuell hat sich am Unterboden die durch ein Gummielement ausgeführte Verbindung Getriebe/Schaltgestänge gelöst. Dann ist die Schaltung nicht mehr exakt geführt.

 

Grüße

 

Bernd

Bild von Guido

RICHTIG :   90 % aller Fehler liegen im defekten Silent-Gummi !  Gibt es beim Club !

 

Es muß nicht alles original sein !

Bild von Christoph

Moin,

 

ich habe es schon 2x erlebt, daß die Befestigung der gesamten Schaltmimik [vier Schrauben von oben unter dem Teppich um den Schalthebel herum] gelockert war, dann läßt sich der Schalthebel wie ein "Rührbesen" bewegen.

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

Nach Einstellarabeiten - Gestänge, Kupplung - geht jetzt der Gang rein, aber wechseln lassen sie sich nicht. 

Schauen uns als nächstes den Schalter an. 

 

1.9.2017 

Einstellarbeiten noch einmal vorgenommen. 

Jetzt funktioniert es einwandfrei. 

 

 

Bild von Guido

Einen Fehler hatte ich auch schon mal:  Mir ist der Bolzen der Parksperre abgeschert und hat dann die Schalterei erheblich behindert.        Funktioniert die Parksperre noch ?

 

 

Es muß nicht alles original sein !

Bild von Peter Rußwurm

Ab Modelljahr 1976 ist am Getriebe ein Schalter eingebaut der im Leerlauf die Kupplung geöffnet hält. Wenn dieser Schalter defekt ist, dann kann es beim Einkuppeln Probleme geben. Das geht soweit, dass die Kupplung im Fahrbetrieb plötzlich trennt um dann wieder einzukuppeln oder manchmal gar nicht mehr einkuppelt. Zum Test den Stecker abziehen. Dieser Schalter befindet sich seitlich unten am Getriebedeckel. (Reparaturhandbuch Seite 108, Bild links oben, gekennzeicnet: Z)

Peter

Nachtrag: Der Schalter wurde bereits ab Modelljahr 1972 verbaut

Peter

 

Bild von Matthias vom Bodensee

Und es gibt welche diesen Schalter einfach lahm legen, weil sonst nämlich in Neutralstellung dieser Schalter dafür sorgt, dass ständig ausgekuppelt bleibt und das zu Lasten des Ausrücklagers geht. Ich habe bei beiden Ro80 diesen Schalter lahm gelegt und habe keine Verschlechterung der Schaltung bemerkt. Da man mir beigebracht hat, vom ersten Gang gerade in den Rückwärtsgang zu schalten kracht es auch bei mir nicht, aber das war mit funktionierendem Schalter auch nicht wirklich besser.

 

schöne Grüsse

Matthias