Klemme 15

Bild von Christoph

Moin,

 

ich fummele mir einen Ast  . . . seit ich meine Laubersheimer-Zündung montiert habe erlebe ich ein ganz eigenartiges Symptom  . . .  hat glaube ich nicht direkt mit der Laubersheimer-Zündung zu tun, aber wohl indirekt.

 

Eine [behobene] Fehlerquelle hatte ich mir dadurch eingebaut, daß ich das +-Kabel der Zündung an ein +-Kabel gehängt hatte, das immer nur Strom führt, wenn ich auf Autogas fahre - und ich wunderte mich, daß ich nicht mehr im Benzinbetrieb fahren konnte  . . . 

 

Also habe ich nach einer Klemme15-Leitung im Motorraum gesucht, und wurde fündig in der Nähe meiner Vergaser [ursprünglich Fallstrom-Doppelvergaser, bei mir der "alte" Flachstromer  . . .  da hing ein Kabel verwaist herum, und es hatte +-Spannung wenn ich die Zündung anmachte, also flugs angeschlossen und alles funktionierte wie es soll.

 

Jetzt habe ich aber schon zweimal erlebt, daß mir der Motor nach ca 15 Minuten Fahrt stumpf ausging  . . . und anschließend nicht wieder anspringt  . . . Kerzen nass  . . . also Verdacht: kein Zündfunke  . . . wenn er dann ca 10 Minuten steht springt er anstandslos wieder an  . . .  kann es sein, daß ich mir da ein Kabel genommen habe, daß nach irgendeinem ZeitParameter/und/oderDrehzahl-regelung oder sonst einer Beeinflussung keine Spannung mehr hat?

 

Kann das irgendein Kabel für Vorwärmung oder so sein?

 

Wenn ich nun nämlich die Laubersheimer an die Betterie anschließe springt er sofort wieder an.

 

Und ich bin jetzt nur zufällig auf längeren Fahrten nicht in den Regelbereich geraten?

 

Kann mir jemand helfen einen zuverlässigen Klemme15-Anschluß im Motorraum zu finden?

 

Oder verträgt die Laubersheimer womöglich Dauerplus?

 

Gruß, Christoph

 

 

Wir bitten um Verständnis, dass der vollständige Text dieses Artikels ausschließlich unseren Clubmitgliedern zugänglich ist!

Bild von Ralf

Ganz einfach: Klemme 8 der HKZ...

Bild von Christoph

Hallo Ralf,

 

besten Dank für die schnelle und hilfreiche Antwort!

 

 

Nun habe ich gerade nochmal eine Probefahrt gemacht und ca nach derselben Wegtrecke/Fahrtzeit wie heute Nachmittag ist mir der Motor wieder ausgegangen, trotz Laubersheimer an Dauer-Plus  . . .  das kann es also doch nicht sein  . . . gedenkte isch misch so am straßenrand im Stockdunkel einer Landstraße  . . . und wie ich so leise vor mich fluche  . . .  denke ich  . . . vielleicht ist es ja die HKZ  . . . also Kofferraum auf, Ersatz-HKZ angeschlossen  . . . und, Zack, springt an, geht nicht mehr aus  . . .  also scheint es die HKZ zu sein  . . . und nun bleibt auch Strom auf dem beschriebenen Kabel  . . . 

 

Jetzt habe ich eine Frage: kann es sein, daß ich da mit dem losen Kabel in der Nähe des Vergasers, welches ich für die Laubersheimer nutzte, jenes Kabel erwischt habe, das von Klemme 5 der HKZ aus zum Magnet-Umschaltventil geht - welches bei mir womöglich fehlt - und ich die HKZ "gehimmelt" habe, weil ich da die Laubersheimer angeschlossen habe?

 

Oder ist es schlicht zufällige Duplizität der Ereignisse?

 

Du reparierst doch HKZs, Ralf?

 

Ich finde nur deinen entsprechenden thread nicht mehr, kannst Du mir da bitte helfen?

 

Bester Gruß, Christoph

 

 

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

Bild von Ralf

Du hast PN!

Hallo,

was ist denn eigentlich eine "Laubersheimer"?

 

Gruß

 

Arne

Merke: Hubraum ist durch nichts zu ersetzen, außer durch Kammervolumen!

Bild von ingbw

 

Gruß Joachim

___________________________________________________

noli turbare circulos meos (Archimedes)

Hallo

 

Klappt die Laubersheimer auch bei einem 4 Kerzen Wankel und was kostet so Satz?

Aber es gibt auch evtl. Probleme mit der Zuverlässigkeit???

Fragen über Fragen

VG

Z,

Bild von rekord

Hallo Christoph,

 

was ist/war dieZündspule mit deiner Laubersheimer-Zündung? Diese von der HKZ? Das funktioniert nicht richtig. Verwendet bitte bei die Laubersheimer-Zündung auch ein Hochleistungsspule für einen TSZ. Am Liebsten so einer was zB 40kV generiert. Mit solche Zündspule ist die primäire Strom sogar etwas höher wie die Kontaktgeber gesteuerte Zündspule aber das soll kein Problem sein für deine Laubersheimer-Zündung. Im Fall du nicht so ein Zündspule hast, versuch es mal mit ein alte 12V Zündspule.

MfG

ab

Bild von Holger

Hallo ab,

das verstehe ich nicht. Wenn ich das richtig deute, wird hier doch die HKZ weiter betrieben und nur durch den kontaktlosen Geber (Hall-?) anstelle des Unterbrecherkontaktes angesteuert. Schließwinkel ist vermutlich gleich wie mit mechanischem Kontakt. Warum soll man dann den Zündtrafo (Zündspule) verändern? Wie ist der Zusammenhang zum kontaktlosen Geber / Laubersheimer?

Besten Dank im Voraus für eine Erläuterung.

Grüße

Holger

Bild von Christoph

Moin,

 

das damals geschilderte Problem hatte sich nach Einbau einer neuen Starterbatterie gelöst  . . . und hatte ursächlich nichts zu tun mit dem kontaktlosen Geber der "Laubersheimer".

 

Die alte Batterie arbeitete wohl noch, aber lag wohl knapp an der Spannungsgrenze wo die HKZ nix mehr macht, trotzdem die Energie für das Durchdrehen des Motors noch genügt.

 

Jedenfalls ist das Problem nicht mehr aufgetaucht.

 

Ich wüßte auch nicht weshalb die kontaktlose Steuerung eine andere Zündspule / einen anderen Zündtransformator erforderlich machen sollte. Ich verstehe es so, daß sowohl der Kontakt, wie auch der Geber der "Laubersheimer" schlichte "Schalter" darstellen, und daher keinen Einfluß auf die Höhe der Zündspannung, sondern nur auf den Zeitpunkt selbiger haben?

 

Aber ich lerne gern dazu.

 

 

Bester Gruß, Christoph

 

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

Bild von Ralf

Die HKZen funktionieren auch bei sehr starker Unterspannung noch, wenn sich der Anlasser höchstens noch ganz müde dreht. Wenn überhaupt.

Das lag also nicht an der HKZ, sondern z.B. vlt. an dem alternativen Zündkontakt.

 

Bild von Christoph

Moin Ralf,

 

Danke für den Hinweis, das war mir so nicht bekannt,

also schon wieder dazugelernt, wunderbar :-)

 

Gruß, Christoph

"Eine Unterscheidung von Perzeption und Illusion ist sinnlos." Humberto Maturana

Bild von ingbw

Völlig richtig. Der Laubersheimer-Geber ersetzt nur den mechanischen Unterbrecherkontakt. Das läuft bei mir seit Jahren mit der normalen HKZ und dem zugehörigen Zündtrafo ohne Probleme. Kein Problem mehr mit der Einstellung des Kontakabstands, kein Problem mehr mit verschmutztem Kontakt (brennt sich wegen des geringen Stroms zur HKZ nicht frei), ruhigerer Leerlauf. Vorher hatte ich das Problem, dass entweder der Kontakt wegen Korrosion nicht schaltete, im anderen Falle stand der Kontakt mal zu eng, dass er bei heissem Motor nicht mehr öffnete (Kontakfläche blau!) und somit nichts mehr ging. Nach Abkühlen war dann wieder alles normal.

 

Weiter wankeln

 

Joachim

___________________________________________________

noli turbare circulos meos (Archimedes)

Bild von rekord

Hallo Holger,

 

das habe ich leider nicht so verstanden. ich dachte mit oder ohne HKZ. Und ein Zündtrafo mit diese (nicht Hall_)Geber mit ein Zündtrafo reicht nicht. Dann reich nur ein Zündspule.

Schliesswinkel hat meine Meinung nach keine Einfluss auf eine HKZ. Der brauch doch nur ein Impuls wobei es egal ist wie lange das dauert? Beim konventionelle Zündung ist das wichtig abert doch nicht beim HKZ?

 

Egal: alles funktioniert wieder.

MfG

ab